Izšla je dvajseta številka revije POSTANI Fit

Revija PostaniFit

 
Crush Bar FORUM One More razprodaja
 
Danes je Po okt 14, 2019 01:59

Sodeluj in zadeni maxxWHEY 2,5 kg

Moderatorji: UrosS, Metka, Stasa, Grom

<< x

Mustelo

Uporabniški avatar

Posting Freak

Vnosov: 3399

Pridružen: Sr feb 20, 2008 00:35

Odgovor Sr maj 14, 2008 18:41

Škobi je napisal/-a:
maxxADMIN je napisal/-a:V profilu imaš možnost zapomni si me, se da pa tudi v FF nastavit da si zapomnem UI in pass za željeno stran. Mene vsakič vpraša če hočem da si zapomne.
#ed_op#br#ed_cl#Opera tudi podpira to, da potem samo Ctrl+enter prtisneš in je UI in geslo napisano, samo se je treba vedno znova vpisovati, ne glede na "zapomni si me" funkcijo. En čas dela, en čas ne...
#ed_op#br#ed_cl##ed_op#br#ed_cl#Pri FF pa ni potrebno nič drugega, kot počakat da se stran naloži in potem samo pritisneš enter. Je pa res da bi te moralo samo prijavit.#ed_op#br#ed_cl#
<< x

bostjanO

Pleničar

Vnosov: 63

Pridružen: Ne feb 03, 2008 21:39

Odgovor Sr maj 14, 2008 20:18

john rambo je napisal/-a:Vsakič ko pridem na maxximum portal se moram prijavitii na novo , uporabniško ime in pa geslo moram vnašati vsakič ko pridem na stran nisem zaslediv funkcije zapomni si ( remember ) ipd.Težava ni velika vendar omenim jo pa.#ed_op#img src="/forum/richedit/smileys/smiley16.gif"#ed_cl#
#ed_op#br#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl#Enaka težava #ed_op#img src="/forum/richedit/smileys/smiley24.gif"#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl##ed_op#span style="font-style: italic; color: rgb(255, 0, 0);"#ed_cl#Pri citiranju pazi na to, da ne boš pobrisal zadnjega ] ( tam ko ti kaže [/quote] ) , ker potem čudno izpade.#ed_op#/span#ed_cl##ed_op#br style="font-style: italic; color: rgb(255, 0, 0);"#ed_cl##ed_op#span style="font-style: italic; color: rgb(255, 0, 0);"#ed_cl#Uredil: maxxADMIN#ed_op#/span#ed_cl##ed_op#br#ed_cl#
<< x

KejžarD

Uporabniški avatar

Posting Freak

Vnosov: 2611

Pridružen: Po dec 08, 2003 17:48

Kraj: Gorenjska

Odgovor Če maj 15, 2008 06:36

maxxADMIN je napisal/-a:
JohnyB je napisal/-a:- ko hočem dat link od strani (hyperlink) mi le tega ne naredi#ed_op#br#ed_cl##ed_op#br#ed_cl#dodam povezavo v hiperlink kliknem vredu, vendar nič!#ed_op#br#ed_cl##ed_op#br#ed_cl#uporabljam Mozillo Firefox v 2.0.0.14#ed_op#br#ed_cl##ed_op#br#ed_cl#p.s. zadeva je enkrat celo delovala#ed_op#br#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl#
#ed_op#br#ed_cl##ed_op#br#ed_cl#Nekateri tega ne vedo, ampak če hočeš dat nek link npr: ww.maxximum-portal.com, to prvo napišeš oz. daš paste, link označiš in klikneš na tisti gumb hyperlink, ter še tja prilepiš ta link.#ed_op#br#ed_cl#Sem pa že jaz večkrat uredil poste uporabnikov, ki jim to ni uspelo narest.#ed_op#br#ed_cl#
#ed_op#br#ed_cl##ed_op#br#ed_cl#res je tako pa deluje#ed_op#br#ed_cl##ed_op#br#ed_cl#samo men ni tak način OK! recimo ok napisana koda bi bla, da klikneš hyperlink, dodaš url not, nato pa napišeš ime ki naj bi blo nad tem url-jem#ed_op#br#ed_cl##ed_op#br#ed_cl#se pravi maxx portal vpišeš nato pa daš ime povezave, recimo proteini, ki se nato pokaže v okencu, upam da sm napisal razumljivo, če ne se bom pa bolj potrudu ;) #ed_op#br#ed_cl#
<< x

smartbuy

Uporabniški avatar

Pleničar

Vnosov: 75

Pridružen: Sr nov 15, 2006 13:09

Odgovor Če maj 15, 2008 08:03

Enih parkrat se mi je zgodilo da me je odjavilo in ko sem se hotel nazaj prijavit je napisalo da je narobe vpisano uporabniško ime ali geslo. Čez par ur sem poskusil in je normalno delalo. Se mi je pa to zgodilo v službi in doma na obeh uporabljam Firefox.#ed_op#br#ed_cl##ed_op#br#ed_cl#Sedaj dela normalno.#ed_op#br#ed_cl#
podpis štrajka
<< x

carpexxx

Uporabniški avatar

Mlečnozobec

Vnosov: 146

Pridružen: Ne mar 09, 2008 22:13

Odgovor Če maj 15, 2008 12:57

#ed_op#span class="postbody"#ed_cl#Jaz pa se moram vsakič ko kliknem povezavo prijaviti na novo , uporabniško ime in pa geslo moram vnašati vsakič ko pridem na stran čeprav sem kliknil funkicijo, da se me zapomni.#ed_op#br#ed_cl##ed_op#br#ed_cl#Pa še nekaj lahko bi naredili da ko pride novo sporočilo v temo se tema drugačno obarva ker pri meni je oranžna tudi kdaj ko ni novih sporočil?-(npr.&nbsp; jaz napišem zadnjo objavo in je vseeno oranžne barve)#ed_op#br#ed_cl##ed_op#/span#ed_cl#
Zadnjič spremenil carpexxx, dne Če maj 15, 2008 12:59, skupaj popravljeno 1 krat.
<< x

Mustelo

Uporabniški avatar

Posting Freak

Vnosov: 3399

Pridružen: Sr feb 20, 2008 00:35

Odgovor Če maj 15, 2008 12:59

MKC hvala za sporočilo, ampak sem že jaz napisal da to ne dela. Če pa še kaj najdeš pa kar sporoči.#ed_op#img src="/forum/richedit/smileys/smiley20.gif"#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl#Pa prosim da se v tej temi napišejo samo #ed_op#span style="font-weight: bold;"#ed_cl#napake#ed_op#/span#ed_cl# na forumu, za ostale stvari mi pišite na ZS in se bomo tam zmenili naprej. Hvala.#ed_op#br#ed_cl#
<< x

Sagaris

Uporabniški avatar

Posting Freak

Vnosov: 1638

Pridružen: Če jan 11, 2007 12:43

Kraj: Ilirska Bistrica

Odgovor Če maj 15, 2008 13:57

I am Not Overweight, I am Undertall (Garfield)
<< x

chutnik

Mlečnozobec

Vnosov: 214

Pridružen: To jan 09, 2007 16:03

Kraj: Primorska

Odgovor Če maj 15, 2008 14:48

Enkrat je možnost "smeškov", drugič pa ne.

Uporabljam opero.
<< x

tommy

Uporabniški avatar

Mlečnozobec

Vnosov: 164

Pridružen: Po apr 10, 2006 09:01

Kraj: Borovnica

Odgovor Če maj 15, 2008 22:02

Kljub temu, da sem prijavlen,&nbsp; pogledam par novih objavlenih postov, ne pogledam pa vseh oranžno obarvanih, zaprem Mozillo, spet odprem forum in mi ne pokaže nobenih neprebranih sporočil, kjub temu da so mi še ostali neprebrani.
<< x

nesmrtnik

Uporabniški avatar

Swinger

Vnosov: 1448

Pridružen: Po nov 11, 2002 08:44

Kraj: M4R180R

Odgovor Če maj 15, 2008 22:53

Vstavljanje linka z ikono Hyperlink ne deluje že...od nikoli?#ed_op#br#ed_cl##ed_op#br#ed_cl#Firefox user.#ed_op#br#ed_cl#
<< x

sasska

Pleničar

Vnosov: 57

Pridružen: Če dec 07, 2006 12:46

Kraj: c.

Odgovor Pe maj 16, 2008 08:32

#ed_op#a href="http://www.maxximum-portal.com/"#ed_cl#Klik#ed_op#/a#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl#Meni #ed_op#span class="postbody"#ed_cl# Hyperlink deluje.#ed_op#br#ed_cl#Uporabljam&nbsp; #ed_op#/span#ed_cl##ed_op#span class="postbody"#ed_cl#Firefox. #ed_op#/span#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl#
<< x

chutnik

Mlečnozobec

Vnosov: 214

Pridružen: To jan 09, 2007 16:03

Kraj: Primorska

Odgovor Pe maj 16, 2008 11:42

Meni obarva vse "nove" teme, razen "sticky" tem, kakor je recimo tudi ta.ž

Opera
<< x

tedy

Mlečnozobec

Vnosov: 201

Pridružen: Po avg 27, 2007 19:59

Odgovor Pe maj 16, 2008 14:55

#ed_op#P#ed_cl#ko se vpisem in se pol v roku 5min vrnem na portal mi ne obarva vec postov tako da nevem kateri so novi oz moram sledit ali iskat po uri in datumu.....#ed_op#/P#ed_cl#
<< x

Gabatto

Pleničar

Vnosov: 40

Pridružen: Po feb 11, 2008 14:50

Odgovor Pe maj 16, 2008 20:14

Ura je napačno nastavljena(za eno je nazaj):P&nbsp;&nbsp; moralo bi biti nastavljeno na poletni čas#ed_op#br#ed_cl#Tuki je zraven link slikice(iz rapidshare) #ed_op#a href="http://rapidshare.com/files/115388705/Clip2.bmp.html" target="_blank"#ed_cl#http://rapidshare.com/files/115388705/Clip2.bmp.html#ed_op#/a#ed_cl# kjer mam zraven odprto stran http://www.timeanddate.com/worldclock/city.html?n=736 ki kaže koliko je takrat ura v Lj
<< x

Gabatto

Pleničar

Vnosov: 40

Pridružen: Po feb 11, 2008 14:50

Odgovor Pe maj 16, 2008 20:16

Zdaj vidim da že prav kaže.. ampak takrat ko sm sliku pa ni:P
PrejšnjaNaslednja

Vrni se na Vi sporočate nam

Kdo je prisoten

Po forumu brska: 0 registriranih uporabnikov in 2 gostov


 
Crush Bar FORUM Yamamoto Raden + GRATIS Keel
 
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
.